Déconnection intempestive

Une question ? Une remarque ? Une suggestion ? C'est ici pour le forum.

Déconnection intempestive

Messagepar krisbubble » 09 Octobre 2012, 11:42

Sous IE8, dès que je fais un truc il me déconnecte, je suis constamment obligé de me reconnecter. J'ai essayé de supprimer les cookies mais ça continue à le faire ! C'est péniblllllle !
Avatar de l’utilisateur
krisbubble
 
Message(s) : 538
Images: 69
Inscription : 21 Juin 2012, 09:56

Re: Déconnection intempestive

Messagepar Sulu_03 » 09 Octobre 2012, 11:45

T as surement du activer une commande magique qui n existe pas !!!
Avatar de l’utilisateur
Sulu_03
 
Message(s) : 1484
Images: 301
Inscription : 21 Juin 2012, 08:48

Re: Déconnection intempestive

Messagepar herpo44 » 09 Octobre 2012, 11:51

kestufou sous IE :P :gene:

Bon, c'est vrai, sous chrome ça déconnecte aussi de temps en temps :cote:


edit : sur mon tel !! (sur pc pas de souci!! )
Dernière édition par herpo44 le 09 Octobre 2012, 11:53, édité 1 fois.
Image
Avatar de l’utilisateur
herpo44
 
Message(s) : 627
Inscription : 24 Juin 2012, 22:08
Localisation : 44

Re: Déconnection intempestive

Messagepar Fanfan » 09 Octobre 2012, 11:52

Aucun blem sous Firefox ;)
Image
Avatar de l’utilisateur
Fanfan
 
Message(s) : 273
Inscription : 25 Juillet 2012, 11:50

Re: Déconnection intempestive

Messagepar Stv » 09 Octobre 2012, 11:57

Jamais eu ce pb non plus, chrome ou ff (le navigateur, pas le membre).
Avatar de l’utilisateur
Stv
 
Message(s) : 892
Images: 15
Inscription : 07 Juillet 2012, 14:15

Re: Déconnection intempestive

Messagepar Alexia » 09 Octobre 2012, 11:59

pas de problème pour moi sous firefox non plus ...

par contre, ce WE, le forum a été interrompue quelques temps, non ?
Avatar de l’utilisateur
Alexia
 
Message(s) : 742
Images: 6
Inscription : 24 Juin 2012, 20:46
Localisation : 66

Re: Déconnection intempestive

Messagepar krisbubble » 10 Octobre 2012, 14:12

En faite j'ai identifié le problême : dès que je clique sur un lien de la tchat et donc qu'une nouvelle fenetre s'ouvre je suis déconnecté (de la première en tout cas car la box se met a bleuper d'une façon mécontente ...)
Avatar de l’utilisateur
krisbubble
 
Message(s) : 538
Images: 69
Inscription : 21 Juin 2012, 09:56

Re: Déconnection intempestive

Messagepar Alexia » 11 Octobre 2012, 10:40

krisbubble a écrit:En faite j'ai identifié le problême : dès que je clique sur un lien de la tchat et donc qu'une nouvelle fenetre s'ouvre je suis déconnecté (de la première en tout cas car la box se met a bleuper d'une façon mécontente ...)

elle se met à quoi faire la box ?? :0 :gene:
Avatar de l’utilisateur
Alexia
 
Message(s) : 742
Images: 6
Inscription : 24 Juin 2012, 20:46
Localisation : 66

Re: Déconnection intempestive

Messagepar krisbubble » 11 Octobre 2012, 11:37

Ben ça fait une bruit de truc qui marche pas, je trouver que ça fait "bleup" :cote:
Avatar de l’utilisateur
krisbubble
 
Message(s) : 538
Images: 69
Inscription : 21 Juin 2012, 09:56

Re: Déconnection intempestive

Messagepar Alexia » 11 Octobre 2012, 13:22

krisbubble a écrit:Ben ça fait une bruit de truc qui marche pas, je trouver que ça fait "bleup" :cote:

ah oui, chez moi aussi !! comme si la box avait de mal à se 'réactualiser' !!
mais pas de soucis de connexion par contre ..
Avatar de l’utilisateur
Alexia
 
Message(s) : 742
Images: 6
Inscription : 24 Juin 2012, 20:46
Localisation : 66

Suivant

Retour vers Fonctionnement du forum



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron