Page 1 sur 1

Craquement côté PSB lors des démarrages/reprises vigoureuses

MessagePublié: 26 Octobre 2018, 22:27
par Stv
Salutations vieilles branches !

Je sais que j'ai totalement disparu de la circulation mais je suis toujours là, quelque part perdu dans le trafic !

Vie très bien remplie désormais, père de famille toussa toussa... Et du coup je roule vachement plus cool qu'avant :mrgreen: Et surtout, je ne roule plus _que_ pour mes trajets boulot-dodo, c'est triste mais c'est comme ça (pour le moment en tous cas :diable: ).

Bon, venons en au fait. Mamie glagla est fatiguée de ses années passées avec moi. Il y a peu elle a soufflé ses 6 bougies, à savoir 111 111 km. Mais j'aime toujours mamie glagla, et je veux la garder ! Seulement, elle commence à fatiguer. En fait RAS sur le moteur, les suspensions, la direction, l'électronique... Tout marche toujours bien. Mais mais MAIS depuis cet été un craquement (parfois, 2, 3 craquement successifs) se fait entendre au démarrage du côté du PSB, en charge notamment, c'est plus fort dans les montées, en duo, ou si j'accélère fort... Je l'entend aussi sur les reprises vigoureuses tant que je roule pas vite (après avec le bruit du vent j'entends plus, mais peut être que ça craque quand même).

Une fois que la moto roule, en accélération prolongée ou quoi, pas de craquement. C'est seulement sur l'application du couple, quand le moteur force un peu pour faire décoller mamie. A part ce bruit, je ne ressens rien d'anormal dans le comportement, elle a toujours la pêche.

Dernier détail : bruit inexistant moteur froid..... Il suffit de quelques km pour que le bruit arrive.

Je penche pour l'instant pour un roulement de sortie de boîte ou qqchose comme ça.

Des idées ?

Bise à tous !

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 29 Octobre 2018, 10:24
par Antoine
Wouah ça bouge ! Et avec un revenant en plus !

Question à la con, tu as regardé si les dents de ton PSB étaient pas usées et ta chaîne détendue? Ca peut p'tet être des dents qui sautent (et ça arriverait à chaud car la chaîne a chauffé donc s'est allongée?)

En tous cas moi je suis pas père de famille mais je comprends le "je roule que pour le boulot-dodo" parce que c'est ce qui m'arrive aussi, plus trop le temps de faire autre chose.

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 29 Octobre 2018, 12:42
par Stv
Hello Antoine j'espère que tu vas bien :-)

Oui glagla désormais cantonnée à un rôle d'utilitaire qu'elle remplit parfaitement bien, une retraite douce on dira, après une vie bien remplie. Et puis, malgré tout, elle roule tout le temps toute l'année et ça lui fait du bien !

Bref pour répondre à ta question j'ai effectivement oublié d'en parler mais le kit chaîne est neuf de cet été, et le bruit avait commencé avant son remplacement...

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 29 Octobre 2018, 18:54
par 4sStylZ
Apparemment c’est plutôt un truc moteur mais sans grande conviction as-tu éssaye de faire tourner la roue à l’arrêt pour vérifier le roulement ?
Est-ce que sur les glad y’a un tampon pour protéger la chaîne du BO. Il est encore là le tampon ? Des fois il se barre et la chaîne claque contre le BO.
Est-ce que tu peut démonter le carter du PSB et l’observer ?
Est-ce que tu a le problème sur tous les rapports ?

Plus de questions que de réponses (étant donné que je suis un tagazou en mécanique) mais bon si ça t’aide…

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 30 Octobre 2018, 19:04
par Stv
On a jeté un oeil avec mon mécano hier...

Le problème est le même quelque soit le rapport engagé. Il faut juste que le moteur applique du couple sur la chaîne pour que ça fasse le bruit. Le bruit est aléatoire : ça peut être un simple clic, ou bien "clicclic... clic" si accélération "en charge" un peu appuyée. Je peux provoquer les clics en reprise vigoureuse en 2ème, même en 3ème, après le vent fait trop de bruit je ne les entend plus. Oui j'ai parlé de craquement mais c'est un craquement qui fait un bruit plus proche d'un "clic".

On a démonté le cache PSB pour observer bien le psb et le tripoter : on n'a pas réussi à constater de jeu au niveau PSB.

Le "tampon" protège BO qui longe la chaîne est bien toujours là.

Mon mécano est dubitatif... Il m'a suggéré, le roulement de boîte, ou bien la cloche d'embrayage...

Ce qui est chiant c'est que c'est bcp de frais à engager pour un résultat au pifomètre ! Je vais essayer d'aller prendre d'autres avis dans des garages suzuki...

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 02 Novembre 2018, 18:15
par Sulu_03
A mon avis c'est le joint de culasse !

Ou le liquide lave glace...

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 06 Novembre 2018, 18:13
par 4sStylZ
La cloche d’embrayage qui a du jeu ça se voit peut importe le rapport, même au point mort au ralenti ou non…
J’ai eu ça sur ma 821 et effectivement c’est pas agréable à entendre.

Roule… c’est une Gladius au pire. Et avec un peu de chance le bruit empirera suffisamment pour être localisé.

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 13 Novembre 2018, 23:26
par Stv
Bon je vais faire mon niveau de lave glace en priorité...

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 18 Novembre 2018, 09:32
par Kev94
Stv a écrit:Bon je vais faire mon niveau de lave glace en priorité...
Ça me parait le plus probable pour le moment ..

Envoyé de mon SM-G930F en utilisant Tapatalk

Re: Craquement côté PSB lors des démarrages/reprises vigoure

MessagePublié: 26 Janvier 2019, 22:05
par herpo44
Sulu_03 a écrit:A mon avis c'est le joint de culasse !

Ou le liquide lave glace...


Stv a écrit:Bon je vais faire mon niveau de lave glace en priorité...


A priori ça devait bien etre le soucis si pas de news depuis, c'est bon à savoir :cote: