Ampoule de code qui grille tout le temps

Tu es un poireau en mécanique et tu as un problème ? On va essayer de t'aider !

Re: Ampoule de code qui grille tout le temps

Messagepar cricri » 16 Juillet 2013, 12:58

Oui, il faudrait essayer de monter le phare sur silent-bloc si ça n'est pas fait :)

Et oui, une ampoule à filament ça chauffe beaucoup, as-tu déjà essayer de mettre un doigt dessus à la maison ??
Je te le déconseille, ou alors très vite, ou bien attends qu'elle soit éteinte depuis un bon moment ;)
Avatar de l’utilisateur
cricri
 
Message(s) : 300
Inscription : 24 Juin 2012, 22:11
Localisation : 95

Re: Ampoule de code qui grille tout le temps

Messagepar Stv » 16 Juillet 2013, 13:04

Ouaip... Le pb c'est que ni le phare ni ses supports ne sont prévus pour. Je vais essayer de bricoler un truc...
Avatar de l’utilisateur
Stv
 
Message(s) : 886
Images: 15
Inscription : 07 Juillet 2012, 14:15

Re: Ampoule de code qui grille tout le temps

Messagepar cricri » 16 Juillet 2013, 13:51

Et comment c'est fait pour le phare d'origine ?
Pourquoi la lampe ne claque pas ? un montage particulier ?
Avatar de l’utilisateur
cricri
 
Message(s) : 300
Inscription : 24 Juin 2012, 22:11
Localisation : 95

Re: Ampoule de code qui grille tout le temps

Messagepar Stv » 16 Juillet 2013, 13:51

Ah bah le phare d'origine y'a des silent blocs de partout...
Avatar de l’utilisateur
Stv
 
Message(s) : 886
Images: 15
Inscription : 07 Juillet 2012, 14:15

Re: Ampoule de code qui grille tout le temps

Messagepar cricri » 16 Juillet 2013, 13:52

Tout s'explique ...
Avatar de l’utilisateur
cricri
 
Message(s) : 300
Inscription : 24 Juin 2012, 22:11
Localisation : 95

Re: Ampoule de code qui grille tout le temps

Messagepar herpo44 » 16 Juillet 2013, 14:18

Ah bah forcément si c monté rigide...
J'avais le même souci sur mon DR avec le cligno au dessus de l'échappement, avec des cligno sur si lent bloc plus de souci !!
Image
Avatar de l’utilisateur
herpo44
 
Message(s) : 626
Inscription : 24 Juin 2012, 22:08
Localisation : 44

Re: Ampoule de code qui grille tout le temps

Messagepar Stv » 17 Juillet 2013, 14:43

Bon j'ai foutu des rondelles de caoutchouc assez épaisses (3 mm) à la base des supports du phare (4 points de fixation). J'ai peu serré les vis pour que le caoutchouc soit pas trop tassé et joue son rôle d'amortisseur. Cela dit, je ne sais pas si ce sera réellement efficace, en principe les silent bloc doivent encadrer toute la vis (le corps, la tête) pour réellement isoler la pièce. Là, la vis lie en direct le tube de fourche au phare. J'aurai du mal à faire mieux... Ou alors faut que je modifie mon support mais c'est galère.
Avatar de l’utilisateur
Stv
 
Message(s) : 886
Images: 15
Inscription : 07 Juillet 2012, 14:15

Re: Ampoule de code qui grille tout le temps

Messagepar Sulu_03 » 17 Juillet 2013, 14:47

Ca existe pas des LED qui pourrait faire l'affaire à la place de filaments ?
Avatar de l’utilisateur
Sulu_03
 
Message(s) : 1477
Images: 300
Inscription : 21 Juin 2012, 08:48

Re: Ampoule de code qui grille tout le temps

Messagepar Stv » 17 Juillet 2013, 14:52

Une H4 LED ? Ça existe mais pour ce que j'en sais, ça coûte une fortune et c'est pourri.
Avatar de l’utilisateur
Stv
 
Message(s) : 886
Images: 15
Inscription : 07 Juillet 2012, 14:15

Re: Ampoule de code qui grille tout le temps

Messagepar Antoine » 17 Juillet 2013, 14:54

Ben il reste plus qu'une solution... arrête de prendre des routes de merde :langue2:
Accessoirement, je fais de la "musique"
Avatar de l’utilisateur
Antoine
 
Message(s) : 557
Images: 20
Inscription : 22 Juin 2012, 23:10
Localisation : Inconnue, a été vu au Japon, en Allemagne et en France

PrécédentSuivant

Retour vers Technique



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron